Меню

×

Переход на полную версию сайта

20-12-2012 | Автор : Юлия Шкуратова | Бизнес-идеи, Это интересно

«Контакт-центр 2Т». Софт изнутри.

4

Часто наши клиенты при выборе программного обеспечения «Контакт-центр 2Т» для работы своего call-центра задаются вопросами о происхождении и внутренней составляющей софта. В основном, это системные администраторы, которые отвечают за внедрение «2Т» в работу своей компании. Публикуем список вопросов и ответов, которые задают нам наиболее часто.

1.  На чем написан продукт?

«Контакт-центр 2Т» написан на базе Астериска — полноценной программной АТС.

2.  На какой операционной системе работает?

Софт работает на операционной системе Linux Debian, версия Lenny 5.0 и выше.

3.  Какой вид телефонной связи можно использовать?

Можно использовать любой вид телефонии: аналоговые линии, GSM, поток Е1, IP-телефонию.

4.  Есть ли коробочный продукт? (мы сможем установить ПО самостоятельно?)

Наш специалист установит и настроит ПО для вас. Работы по установке и настройке включаются в смету обязательно.

5.  Есть ли внутренняя CRM?

Да. Внутренняя база позволяет заводить карточку клиента, указывать ФИО, контакты и дополнительное примечание.

6.  С какими базами данных работает программа?

Программа совместима с базами данных MySQL.

7.  Можно ли настроить интеграцию с нашей базой данных?

Интеграция возможна через web-интерфейс.

8.  Как увеличить кол-во рабочих мест операторов?

Для этого предусмотрена дополнительная лицензия на рабочее место.

9.  Как мы сможем контролировать работу операторов?

В «Контакт-центре 2Т» ведется подробная статистика по звонкам, мониторинг поступающих обращений в реальном времени, ведутся записи разговоров. Всё это можно проследить в онлайн режиме.

Если у вас возникли другие вопросы — ждем их в комментариях или по e-mail sales@2t.ru.

Комментарии: (4)

То есть на Microsoft работать не будет программа?

Пока да, но, думаю, что всё поправимо и в будущем программа будет работать на всех операционных системах.

а у операторов нужно тоже чтобы Linux стоял?

нет, на рабочих компьютерах операторов нужна Windows XP Pro, SP2.

Оставить комментарий